Livrare GRATUITĂ la comenzi peste 1.000 RON 0731 837 104 Oferte noi în fiecare zi
DESKO.

Specificații

General

Marcă
ZYXEL
Cod articol
GS1920-24V2-EU0101F
Categorie
Echipamente de retea
Tip
Produs fizic

Caracteristicile managementului

De tip Switch
Gestionate
Acceptate Quality of Service (QoS)
Da
Inspecție ARR
Da
Sistemul de jurnalul de evenimente
Da
acceptate MIB
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Conexiune

Număr de porturi Ethernet Basic switching RJ-45
24
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Număr de porturi Combo sFP
4
Conector cu fibră optică
SFP

Reţea

Reţea standard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suport 10G
Nu
Tehnologie de cablare fibră cupru
100BASE-TX, 1000BASE-T
Sprijin de control al debitului
Da
Rata de limitare
Da
Spanning protocol de copac
Da
Sprijin VLAN
Da
Caracteristici Virtual LAN
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Fibră optică

Tehnologie de cablare fibră ethernet
1000BASE-X

Transmisie de date

Capacitatea de comutare
56 Gbit/s
Rată de expediere (forwarding)
42 Mpps
Mărimea tabelei de adresare
16000 intrari
Memorie buffer packete
1,5 MB

Securitate

Caracteristici DHCP
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Listă de Control Acces (ACL)
Da
Spionaj IGMP
Da
Algoritmi de securitate
802.1x RADIUS, SNMP, SNMPv3
Filtrarea adresei MAC
Da
Conectare port IP-MAC
Da
Autentificare
VLAN autentificare vizitator, Autentificare pe baza de Port
Protecție parolă
Da
Tip de autentificare
IEEE 802.1x, RADIUS
Apărare CPU
Da
Algoritmi programare coadă de așteptare
SPQ, WFQ, Weighted Round Robin (WRR)

Specificații (mod transmitere) multicast

Suportul pentru multicast
Da

Design

Raft pentru montat echipamente
Da
Culoarea produsului
Negru
Indicatori LED-uri
Da
Siguranţă
LVD, BSMI
Compatibilitate electromagnetică
FCC 15 A, CE A, BSMI EMC

Performanță

Memorie internă
256 MB
Memorie volatilă
32 MB
Nivel zgomot
0 dB
Întretimp între eşecuri
911301 h

Managementul energiei

Tensiune AC intrare
100 - 240 V
Frecvență de intrare AC
50 - 60 Hz
Consum de energie (max)
22,5 W

Curent pe cablu net (PoE)

Power over Ethernet (PoE) Suport
Nu

Conditii de mediu

Interval de temperatură de funcţionare (T-T)
0 - 50 °C
Temperatură de depozitare (T-T)
-40 - 70 °C
Interval relativ operaţional de umiditate
10 - 95%
Umiditate relativă la depozitare (H-H)
10 - 95%
Disiparea căldurii
76,73 BTU/h

Greutate şi dimensiuni

Lățime
441 mm
Adâncime
131 mm
Înălţime
44 mm
Greutate
2,1 kg

Conţinutul de ambalaje

Cabluri incluse
AC
Kit montare rack
Da

Datele de ambalare

Lăţime de ambalaj
558 mm
Adâncimea de ambalaj
214 mm
Înălţime de ambalaj
79 mm
Greutatea pachetului
2,91 kg

Certificate

Certificare
RoHS

Date logistice

Cod Sistem Armonizat (HS)
85176990

Garanție

Garanție
60 luni
Switch Zyxel GS1920-24V2, Gigabit, 24 porturi | Desko