Livrare GRATUITĂ la comenzi peste 1.000 RON 0731 837 104 Oferte noi în fiecare zi
DESKO.

Specificații

General

Marcă
ZYXEL
Cod articol
GS1915-8-EU0101F
Categorie
Echipamente de retea
Tip
Produs fizic

Caracteristicile managementului

De tip Switch
Gestionate
Strat Switch
L2
Acceptate Quality of Service (QoS)
Da
Gestionare pe baza de Web
Da
Sistemul de jurnalul de evenimente
Da
acceptate MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Conexiune

Număr de porturi Ethernet Basic switching RJ-45
8
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (cupru) cantitatea porturile
8
Conector alimentare energie
Conector AC

Reţea

Reţea standard
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Suport 10G
Nu
Tehnologie de cablare fibră cupru
10BASE-T, 100BASE-TX, 1000BASE-T
Duplex complet
Da
Sprijin de control al debitului
Da
Control trafic de date (date nedorite sau flood)
Da
Rata de limitare
Da
Auto MDI / MDI-X
Da
Sprijin VLAN
Da
Numărul de VLANs
8

Transmisie de date

Capacitatea de comutare
16 Gbit/s
Rată de expediere (forwarding)
11,9 Mpps
Mărimea tabelei de adresare
8000 intrari
Jumbo suportã frame-uri
Da
Cadre Jumbo
9000
Memorie buffer packete
0,525 MB

Securitate

Spionaj IGMP
Da
Filtrarea adresei MAC
Da
SSH / suport SSL
Da

Specificații (mod transmitere) multicast

Suportul pentru multicast
Da

Protocoale

Protocoale de administrare
SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Culoarea produsului
Negru
Indicatori LED-uri
Da
Compatibilitate electromagnetică
LVD EN60950-1, BSMI CNS14336-1

Performanță

Întretimp între eşecuri
1144461 h

Managementul energiei

Sursă de alimentare
AC
Tensiune AC intrare
220 - 240 V
Frecvență de intrare AC
50 - 60 Hz
Consum de energie (max)
4,7 W

Curent pe cablu net (PoE)

Power over Ethernet (PoE) Suport
Nu

Conditii de mediu

Interval de temperatură de funcţionare (T-T)
0 - 40 °C
Temperatură de depozitare (T-T)
-40 - 70 °C
Interval relativ operaţional de umiditate
10 - 95%
Umiditate relativă la depozitare (H-H)
10 - 95%
Disiparea căldurii
16,03 BTU/h

Greutate şi dimensiuni

Lățime
250 mm
Adâncime
104 mm
Înălţime
27 mm
Greutate
620 g

Conţinutul de ambalaje

Cabluri incluse
AC
Ghid de iniţiere rapidă
Da
Ghid utilizator
Da
Manual
Da

Datele de ambalare

Lăţime de ambalaj
302 mm
Adâncimea de ambalaj
227 mm
Înălţime de ambalaj
64 mm
Greutatea pachetului
1,1 kg

Certificate

Certificare
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Date logistice

Cod Sistem Armonizat (HS)
85176990

Garanție

Garanție
60 luni

Descriere

ZYXEL GS1915-8 8 GB HYBRID NEBULA SW
Switch Zyxel GS1915-8, Gigabit, 8 porturi | Desko