Livrare GRATUITĂ la comenzi peste 1.000 RON 0731 837 104 Oferte noi în fiecare zi
DESKO.

Specificații

General

Marcă
ZYXEL
Cod articol
GS1900-24EP-EU0101F
Categorie
Echipamente de retea
Tip
Produs fizic

Caracteristicile managementului

De tip Switch
Gestionate
Strat Switch
L2
Acceptate Quality of Service (QoS)
Da
acceptate MIB
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Conexiune

Număr de porturi Ethernet Basic switching RJ-45
24
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Conector alimentare energie
Conector AC

Reţea

Reţea standard
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Suport 10G
Nu
Tipuri de cabluri suportate
Cat5, Cat5e
Port "in oglindă'
Da
Duplex complet
Da
Sprijin de control al debitului
Da
Agregare Link
Da
Auto MDI / MDI-X
Da
Spanning protocol de copac
Nu
Viteză transfer de date Ethernet LAN
10,100,1000 Mbit/s
Adrese MAC cu învățare automată acceptate
Da
Sprijin VLAN
Da
Caracteristici Virtual LAN
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Transmisie de date

Capacitatea de comutare
48 Gbit/s
Rată de expediere (forwarding)
35,7 Mpps
Mărimea tabelei de adresare
8000 intrari
Comutare după stocare
Da
Jumbo suportã frame-uri
Da
Cadre Jumbo
9000
Memorie buffer packete
0,525 MB

Securitate

Caracteristici DHCP
DHCP client
Spionaj IGMP
Da
Algoritmi de securitate
802.1x RADIUS
Filtrarea adresei MAC
Da
Static de securitate portuară
Da
SSH / suport SSL
Da
Protecție parolă
Da
Tip de autentificare
HWTACACS+, IEEE 802.1x, RADIUS

Specificații (mod transmitere) multicast

Suportul pentru multicast
Da

Design

Raft pentru montat echipamente
Da
Care pot fi stivuite
Da
Culoarea produsului
Negru
Butonul Reset
Da

Performanță

Nivel zgomot
26 dB

Managementul energiei

Sursă de curent inclusă
Da
Tensiune AC intrare
100 - 240 V
Frecvență de intrare AC
50 - 60 Hz
Consum de energie (tipic)
206,5 W

Curent pe cablu net (PoE)

Power over Ethernet (PoE) Suport
Da

Greutate şi dimensiuni

Lățime
330 mm
Adâncime
330 mm
Înălţime
44 mm
Greutate
2,48 kg

Conţinutul de ambalaje

Cabluri incluse
AC
Ghid de iniţiere rapidă
Da
Ghid utilizator
Da
Manual
Da

Datele de ambalare

Tip ambalaj
Cutie

Date logistice

Cod Sistem Armonizat (HS)
85176990

Garanție

Garanție
60 luni