Livrare GRATUITĂ la comenzi peste 1.000 RON 0731 837 104 Oferte noi în fiecare zi
DESKO.

Specificații

General

Marcă
ZYXEL
Cod articol
GS1900-10HP-EU0102F
Categorie
Echipamente de retea
Tip
Produs fizic

Caracteristicile managementului

De tip Switch
Gestionate
Strat Switch
L2
Acceptate Quality of Service (QoS)
Da
Gestionare pe baza de Web
Da
Sistemul de jurnalul de evenimente
Da
acceptate MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge

Conexiune

Număr de porturi Ethernet Basic switching RJ-45
8
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Cantitate fante module SFP
2
Port consolă
RJ-45

Reţea

Reţea standard
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Suport 10G
Nu
Tehnologie de cablare fibră cupru
10BASE-T, 100BASE-T, 1000BASE-T
Sprijin VLAN
Da
Caracteristici Virtual LAN
Voice VLAN

Transmisie de date

Capacitatea de comutare
20 Gbit/s
Rată de transfer
14,88 Mpps
Mărimea tabelei de adresare
8000 intrari
Cadre Jumbo
9000

Securitate

Caracteristici DHCP
DHCP client
Spionaj IGMP
Da
Algoritmi de securitate
802.1x RADIUS, SSL/TLS
Filtrarea adresei MAC
Da

Protocoale

Protocoale de administrare
SNMP, RMON, ICMP, Syslog

Design

Raft pentru montat echipamente
Nu
Culoarea produsului
Negru
Indicatori LED-uri
Da
Montare pe perete
Da

Performanță

Întretimp între eşecuri
800259 h

Managementul energiei

Sursă de alimentare
AC
Sursă de curent inclusă
Da
Tensiune AC intrare
100 - 240 V
Frecvență de intrare AC
50 - 60 Hz
Consum de energie (max)
95,3 W

Curent pe cablu net (PoE)

Power over Ethernet (PoE) Suport
Da
Număr de porturi curent pe cablu net (PoE)
8
Buget total curent pe cablu net (PoE)
77 W

Conditii de mediu

Interval de temperatură de funcţionare (T-T)
0 - 40 °C
Temperatură de depozitare (T-T)
-40 - 70 °C
Interval relativ operaţional de umiditate
10 - 95%
Umiditate relativă la depozitare (H-H)
10 - 95%

Greutate şi dimensiuni

Lățime
250 mm
Adâncime
104 mm
Înălţime
27 mm
Greutate
720 g

Conţinutul de ambalaje

Cabluri incluse
AC

Certificate

Certificare
CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1

Garanție

Garanție
60 luni

Descriere

Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink