Livrare GRATUITĂ la comenzi peste 1.000 RON 0731 837 104 Oferte noi în fiecare zi
DESKO.

Specificații

General

Marcă
ZYXEL
Cod articol
GS1350-6HP-EU0101F
Categorie
Echipamente de retea
Tip
Produs fizic

Caracteristicile managementului

De tip Switch
Gestionate
Strat Switch
L2
Gestionare pe baza de Web
Da
Setări configurare locație (CLI)
Da
Sistemul de jurnalul de evenimente
Da
acceptate MIB
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Conexiune

Număr de porturi Ethernet Basic switching RJ-45
5
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Cantitate fante module SFP
1

Reţea

Reţea standard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suport 10G
Nu
Tehnologie de cablare fibră cupru
10BASE-T, 100BASE-TX, 1000BASE-T
Port "in oglindă'
Da
Sprijin de control al debitului
Da
Control trafic de date (date nedorite sau flood)
Da
Rata de limitare
Da
Spanning protocol de copac
Da
Sprijin VLAN
Da
Caracteristici Virtual LAN
MAC address-based VLAN, Port-based VLAN
Numărul de VLANs
256

Fibră optică

Tehnologie de cablare fibră ethernet
1000BASE-X

Transmisie de date

Capacitatea de comutare
12 Gbit/s
Rată de expediere (forwarding)
8,9 Mpps
Mărimea tabelei de adresare
8000 intrari
Memorie buffer packete
0,525 MB

Securitate

Caracteristici DHCP
DHCP client, DHCP relay, DHCP snooping
Spionaj IGMP
Da
Proxy IGMP
Da
Algoritmi de securitate
SNMP, SNMPv3, SSH, SSL/TLS
Filtrarea adresei MAC
Da
Buclă de protecție
Da
Algoritmi programare coadă de așteptare
SPQ, WFQ, Weighted Round Robin (WRR)

Specificații (mod transmitere) multicast

Suportul pentru multicast
Da

Design

Culoarea produsului
Gri
Indicatori LED-uri
Da
Montare pe perete
Da

Performanță

De upgrade a firmware-ului
Da
Întretimp între eşecuri
2021885,87 h

Managementul energiei

Sursă de curent inclusă
Da
Tensiune intrare CC
52 - 57 V
Consum de energie (max)
72 W

Curent pe cablu net (PoE)

Power over Ethernet (PoE) Suport
Da
Număr de porturi curent pe cablu net (PoE)
5
Buget total curent pe cablu net (PoE)
60 W

Conditii de mediu

Interval de temperatură de funcţionare (T-T)
-20 - 50 °C
Temperatură de depozitare (T-T)
-40 - 70 °C
Interval relativ operaţional de umiditate
5 - 95%
Umiditate relativă la depozitare (H-H)
5 - 95%
Disiparea căldurii
245,52 BTU/h

Greutate şi dimensiuni

Lățime
193 mm
Adâncime
84 mm
Înălţime
26 mm
Greutate
410 g

Date logistice

Cod Sistem Armonizat (HS)
85176990

Garanție

Garanție
60 luni

Descriere

Numar porturi 5x RJ-45
Porturi 5x RJ45
1x SFP
Viteza de transfer 10/100/1000 Mbps
Management L3
Putere consumata 72 W
Alimentare 100 - 240VAC, 50/60Hz
PoE Da
PoE Budget 60 W
Dimensiuni 193 x 84 x 26 mm
Greutate 410 g
Adrese MAC 8 K