Livrare GRATUITĂ la comenzi peste 1.000 RON 0731 837 104 Oferte noi în fiecare zi
DESKO.

Specificații

General

Marcă
ZYXEL
Cod articol
GS190024HPV2-EU0101F
Categorie
Echipamente de retea
Tip
Produs fizic

Caracteristicile managementului

De tip Switch
Gestionate
Acceptate Quality of Service (QoS)
Da
acceptate MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Conexiune

Număr de porturi Ethernet Basic switching RJ-45
24
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (cupru) cantitatea porturile
24
Cantitate fante module SFP
2

Reţea

Reţea standard
IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Tehnologie de cablare fibră cupru
10BASE-T, 100BASE-T, 1000BASE-T
Sprijin de control al debitului
Da
Control trafic de date (date nedorite sau flood)
Da
Rata de limitare
Da

Securitate

Algoritmi de securitate
802.1x RADIUS
Filtrarea adresei MAC
Da
SSH / suport SSL
Da

Protocoale

Protocoale de administrare
SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Factorul de formă
1U
Culoarea produsului
Negru

Managementul energiei

Sursă de curent inclusă
Da

Certificate

Certificare
CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Date logistice

Cod Sistem Armonizat (HS)
85176990

Garanție

Garanție
60 luni

Descriere

ZYXEL GS190024HPV METAL SWITCH 24-port GbE Smart Managed Switch GS1900 Series