Livrare GRATUITĂ la comenzi peste 1.000 RON 0731 837 104 Oferte noi în fiecare zi
DESKO.

Specificații

General

Marcă
ZYXEL
Cod articol
GS1350-26HP-EU0101F
Categorie
Echipamente de retea
Tip
Produs fizic

Caracteristicile managementului

De tip Switch
Gestionate
Strat Switch
L2
Gestionare pe baza de Web
Da
Setări configurare locație (CLI)
Da
Sistemul de jurnalul de evenimente
Da
acceptate MIB
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Conexiune

Număr de porturi Ethernet Basic switching RJ-45
24
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Număr de porturi Combo sFP
2

Reţea

Reţea standard
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suport 10G
Nu
Tehnologie de cablare fibră cupru
10BASE-T, 100BASE-TX, 1000BASE-T
Port "in oglindă'
Da
Sprijin de control al debitului
Da
Control trafic de date (date nedorite sau flood)
Da
Rata de limitare
Da
Spanning protocol de copac
Da
Sprijin VLAN
Da
Caracteristici Virtual LAN
MAC address-based VLAN, Port-based VLAN
Numărul de VLANs
256

Fibră optică

Tehnologie de cablare fibră ethernet
1000BASE-X

Transmisie de date

Capacitatea de comutare
52 Gbit/s
Rată de expediere (forwarding)
38,7 Mpps
Mărimea tabelei de adresare
8000 intrari
Memorie buffer packete
0,525 MB

Securitate

Caracteristici DHCP
DHCP client, DHCP relay, DHCP snooping
Spionaj IGMP
Da
Proxy IGMP
Da
Algoritmi de securitate
SNMP, SNMPv3, SSH, SSL/TLS
Buclă de protecție
Da
Algoritmi programare coadă de așteptare
SPQ, WFQ, Weighted Round Robin (WRR)

Specificații (mod transmitere) multicast

Suportul pentru multicast
Da

Design

Raft pentru montat echipamente
Da
Culoarea produsului
Gri
Indicatori LED-uri
Da
Compatibilitate electromagnetică
CE, FCC, C-Tick, A; BSMI CNS13438

Performanță

Nivel zgomot
40,1 dB
De upgrade a firmware-ului
Da
Întretimp între eşecuri
888495 h

Managementul energiei

Tensiune AC intrare
100 - 240 V
Frecvență de intrare AC
50 - 60 Hz
Consum de energie (max)
448,9 W

Curent pe cablu net (PoE)

Power over Ethernet (PoE) Suport
Da
Număr de porturi curent pe cablu net (PoE)
24
Buget total curent pe cablu net (PoE)
375 W

Conditii de mediu

Interval de temperatură de funcţionare (T-T)
-20 - 50 °C
Temperatură de depozitare (T-T)
-40 - 70 °C
Interval relativ operaţional de umiditate
5 - 95%
Umiditate relativă la depozitare (H-H)
5 - 95%
Disiparea căldurii
1530,75 BTU/h

Greutate şi dimensiuni

Lățime
441 mm
Adâncime
270 mm
Înălţime
44 mm
Greutate
3,58 kg

Conţinutul de ambalaje

Cabluri incluse
AC
Kit montare rack
Da

Date logistice

Cod Sistem Armonizat (HS)
85176990

Garanție

Garanție
60 luni

Descriere

The GS1350 Series offers a smart, intuitive web UI experience, specifically for your surveillance applications.
Monitor your cameras and PoE status at a glance and setup your surveillance network with absolute ease.
Switch Zyxel Gigabit GS1350-26HP, 24 porturi, PoE | Desko