
Specificații
General
- Marcă
- TP-LINK
- Cod articol
- TL-SG3428XPP-M2
- Categorie
- Echipamente de retea
- Tip
- Produs fizic
Caracteristicile managementului
- De tip Switch
- Gestionate
- Strat Switch
- L2+
- Acceptate Quality of Service (QoS)
- Da
- Gestionare pe baza de Web
- Da
- Gestionat prin (sistem) cloud
- Da
- Inspecție ARR
- Da
- Setări configurare locație (CLI)
- Da
- Sistemul de jurnalul de evenimente
- Da
- acceptate MIB
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Conexiune
- Număr de porturi Ethernet Basic switching RJ-45
- 24
- Tip de porturi Ethernet Basic switching RJ-45
- 2.5G Ethernet (100/1000/2500)
- Număr porturi 2.5G Ethernet (cupru)
- 24
- Cantitate fante module SFP+
- 4
- Port consolă
- RJ-45/Micro-USB
Reţea
- Reţea standard
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Suport 10G
- Da
- Port "in oglindă'
- Da
- Duplex complet
- Da
- Half duplex
- Da
- Sprijin de control al debitului
- Da
- Agregare Link
- Da
- Control trafic de date (date nedorite sau flood)
- Da
- Rata de limitare
- Da
- Spanning protocol de copac
- Da
- Head-de-line (HOL) blocarea
- Da
- Viteză transfer de date Ethernet LAN
- 10,100,1000,2500,10000 Mbit/s
- Căi IPv4
- 48
- Căi IPv6
- 48
- Sprijin VLAN
- Da
- Caracteristici Virtual LAN
- MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Transmisie de date
- Capacitatea de comutare
- 200 Gbit/s
- Rată de expediere (forwarding)
- 148,8 Mpps
- Mărimea tabelei de adresare
- 32000 intrari
- Comutare după stocare
- Da
- Numărul de cozi
- 8
- Rută statică
- Da
- Număr rute statice
- 48
- Număr interfețe IP
- 32
- Jumbo suportã frame-uri
- Da
- Cadre Jumbo
- 9000
- Memorie buffer packete
- 16 MB
Securitate
- Caracteristici DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Listă de Control Acces (ACL)
- Da
- Spionaj IGMP
- Da
- Algoritmi de securitate
- HTTPS, SSH, SSH-2, SSL/TLS
- Static de securitate portuară
- Da
- SSH / suport SSL
- Da
- Buclă de protecție
- Da
- Filtrare/protecție BPDU
- Da
- Conectare port IP-MAC
- Da
- Autentificare
- VLAN autentificare vizitator, Autentificare pe baza de MAC, Autentificare pe baza de Port
- Protecție parolă
- Da
- Tip de autentificare
- AAA, IEEE 802.1x, RADIUS, TACACS+
- Algoritmi programare coadă de așteptare
- PS, WRR+SP, Weighted Round Robin (WRR)
Specificații (mod transmitere) multicast
- Suportul pentru multicast
- Da
- Snooping descoperire asultător multicast (MLD)
- MLD v1/v2
Protocoale
- Protocoale de administrare
- SNMP v1/v2c/v3
- GARP VLAN Registration Protocol (GVRP)
- Da
- Caracteristici IPv4 & IPv6
- IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Design
- Raft pentru montat echipamente
- Da
- Factorul de formă
- 1U
- Culoarea produsului
- Negru
- Indicatori LED-uri
- Da
- Suport pentru ventilatoare redundante
- Da
- Numărul de ventilatoare
- 3 ventilator(ventilatoare)
Performanță
- Tipul de memorie
- DRAM
- Memorie internă
- 256 MB
- Memorie volatilă
- 32 MB
Managementul energiei
- Sursă de alimentare
- AC/PoE
- Sursă de curent inclusă
- Da
- Redundant sursa de alimentare (RPS) sprijin
- Da
- Tensiune AC intrare
- 100 - 240 V
- Frecvență de intrare AC
- 50/60 Hz
- Consum de energie (max)
- 629,1 W
Curent pe cablu net (PoE)
- Power over Ethernet (PoE) Suport
- Da
- Număr de porturi curent pe cablu net (PoE+)
- 16
- Număr porturi Power over Ethernet 4PPoE (PoE++)
- 8
- Buget total curent pe cablu net (PoE)
- 500 W
Conditii de mediu
- Interval de temperatură de funcţionare (T-T)
- 0 - 40 °C
- Temperatură de depozitare (T-T)
- -40 - 70 °C
- Interval relativ operaţional de umiditate
- 10 - 90%
- Umiditate relativă la depozitare (H-H)
- 5 - 90%
- Disiparea căldurii
- 2153,45 BTU/h
Greutate şi dimensiuni
- Lățime
- 440 mm
- Adâncime
- 330 mm
- Înălţime
- 44 mm
Conţinutul de ambalaje
- Cabluri incluse
- AC
- Ghid de iniţiere rapidă
- Da
- Kit montare rack
- Da
Sustenabilitate
- Compatibil cu măsurile de sustenabilitate
- Da
Certificate
- Certificate de conformitate
- CE, Comisia Federală a Comunicațiilor (FCC), RoHS
Garanție
- Garanție
- 24 luni
Descriere
"JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ PORT: 24× 2.5G RJ45 Ports (8× 2.5G PoE++ Ports & 16× 2.5G PoE+ Ports), 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3bt/at/af, 500 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"