Livrare GRATUITĂ la comenzi peste 1.000 RON 0731 837 104 Oferte noi în fiecare zi
DESKO.

Specificații

General

Marcă
TP-LINK
Cod articol
TL-SG2008P
Categorie
Echipamente de retea
Tip
Produs fizic

Caracteristicile managementului

De tip Switch
Gestionate
Strat Switch
L2/L2+
Acceptate Quality of Service (QoS)
Da
Gestionare pe baza de Web
Da
Inspecție ARR
Da
Sistemul de jurnalul de evenimente
Da
acceptate MIB
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Conexiune

Număr de porturi Ethernet Basic switching RJ-45
8
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)

Reţea

Reţea standard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Suport 10G
Nu
Port "in oglindă'
Da
Sprijin de control al debitului
Da
Agregare Link
Da
Control trafic de date (date nedorite sau flood)
Da
Rata de limitare
Da
Auto MDI / MDI-X
Da
Spanning protocol de copac
Da
Autonegociere
Da
Sprijin VLAN
Da
Numărul de VLANs
4094

Transmisie de date

Capacitatea de comutare
16 Gbit/s
Rată de expediere (forwarding)
11,9 Mpps
Mărimea tabelei de adresare
8000 intrari
Numărul de cozi
8
Jumbo suportã frame-uri
Da
Cadre Jumbo
9000
Memorie buffer packete
4,1 MB

Securitate

Caracteristici DHCP
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Spionaj IGMP
Da
Algoritmi de securitate
802.1x RADIUS
Filtrarea adresei MAC
Da
Autentificare
Autentificare pe baza de MAC, Autentificare pe baza internetului
Tip de autentificare
RADIUS

Specificații (mod transmitere) multicast

Suportul pentru multicast
Da

Protocoale

Protocoale de administrare
SNMPv1/v2c/v3
Caracteristici IPv4 & IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Raft pentru montat echipamente
Da
Culoarea produsului
Negru
Indicatori LED-uri
Da

Performanță

Fără ventilator
Da

Managementul energiei

Sursă de curent inclusă
Da
Consum de energie (max)
77,3 W

Curent pe cablu net (PoE)

Power over Ethernet (PoE) Suport
Da
Număr de porturi curent pe cablu net (PoE+)
4

Conditii de mediu

Interval de temperatură de funcţionare (T-T)
0 - 40 °C
Temperatură de depozitare (T-T)
-40 - 70 °C
Interval relativ operaţional de umiditate
10 - 90%
Umiditate relativă la depozitare (H-H)
5 - 90%
Disiparea căldurii
263,6 BTU/h

Greutate şi dimensiuni

Lățime
209 mm
Adâncime
126 mm
Înălţime
26 mm

Conţinutul de ambalaje

Manual
Da

Datele de ambalare

Tip ambalaj
Cutie

Certificate

Certificare
CE, FCC, RoHS

Garanție

Garanție
24 luni

Descriere

Numar porturi 8x RJ-45
Porturi 8x RJ45
Viteza de transfer 10/100/1000 Mbps
Putere consumata 79.2 W
Alimentare 100 - 240VAC, 50/60Hz
PoE Da, 4 porturi PoE
PoE Budget 62 W
Dimensiuni 209 x 126 x 26
Functii LED Link / Act
PoE
Memorie Buffer 4.1 Mb
Adrese MAC 8 K
Switch TP-Link TL-SG2008P, 8 port, 10/100/1000 Mbps | Desko