
Specificații
General
- Marcă
- TP-LINK
- Cod articol
- TL-SG2210MP
- Categorie
- Echipamente de retea
- Tip
- Produs fizic
Caracteristicile managementului
- De tip Switch
- Gestionate
- Strat Switch
- L2/L2+
- Acceptate Quality of Service (QoS)
- Da
- Gestionare pe baza de Web
- Da
- Gestionat prin (sistem) cloud
- Da
- Inspecție ARR
- Da
- Setări configurare locație (CLI)
- Da
- Sistemul de jurnalul de evenimente
- Da
- acceptate MIB
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Conexiune
- Număr de porturi Ethernet Basic switching RJ-45
- 8
- Tip de porturi Ethernet Basic switching RJ-45
- Gigabit Ethernet (10/100/1000)
- Gigabit Ethernet (cupru) cantitatea porturile
- 8
- Cantitate fante module SFP
- 2
Reţea
- Reţea standard
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Suport 10G
- Nu
- Tehnologie de cablare fibră cupru
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Port "in oglindă'
- Da
- Sprijin de control al debitului
- Da
- Agregare Link
- Da
- Control trafic de date (date nedorite sau flood)
- Da
- Rata de limitare
- Da
- Spanning protocol de copac
- Da
- Sprijin VLAN
- Da
- Caracteristici Virtual LAN
- MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Numărul de VLANs
- 4000
Fibră optică
- Tehnologie de cablare fibră ethernet
- 100BASE-FX, 1000BASE-X
Transmisie de date
- Capacitatea de comutare
- 20 Gbit/s
- Rată de expediere (forwarding)
- 14,9 Mpps
- Mărimea tabelei de adresare
- 8000 intrari
- Numărul de cozi
- 8
- Jumbo suportã frame-uri
- Da
- Cadre Jumbo
- 9000
- Memorie buffer packete
- 4,1 MB
Securitate
- Caracteristici DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Listă de Control Acces (ACL)
- Da
- Spionaj IGMP
- Da
- Algoritmi de securitate
- EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
- SSH / suport SSL
- Da
- Filtrare/protecție BPDU
- Da
- Conectare port IP-MAC
- Da
- Algoritmi programare coadă de așteptare
- PS, Weighted Round Robin (WRR)
Specificații (mod transmitere) multicast
- Suportul pentru multicast
- Da
Protocoale
- Protocoale de administrare
- SNMPv1/v2c/v3, SNTP
Design
- Raft pentru montat echipamente
- Da
- Factorul de formă
- 1U
- Culoarea produsului
- Negru
- Numărul de ventilatoare
- 1 ventilator(ventilatoare)
Managementul energiei
- Sursă de alimentare
- AC
- Sursă de curent inclusă
- Da
- Tensiune AC intrare
- 100 - 240 V
- Frecvență de intrare AC
- 50/60 Hz
- Consum de energie (max)
- 173,9 W
Curent pe cablu net (PoE)
- Power over Ethernet (PoE) Suport
- Da
- Număr de porturi curent pe cablu net (PoE+)
- 8
- Buget total curent pe cablu net (PoE)
- 150 W
Conditii de mediu
- Interval de temperatură de funcţionare (T-T)
- 0 - 50 °C
- Temperatură de depozitare (T-T)
- -40 - 70 °C
- Interval relativ operaţional de umiditate
- 10 - 90%
- Umiditate relativă la depozitare (H-H)
- 5 - 90%
- Disiparea căldurii
- 594,46 BTU/h
Greutate şi dimensiuni
- Lățime
- 294 mm
- Adâncime
- 180 mm
- Înălţime
- 44 mm
Certificate
- Certificare
- CE, FCC, RoHS
Garanție
- Garanție
- 36 luni
Descriere
| Numar porturi | 8x RJ-45 |
| Porturi |
8x RJ45 2x SFP |
| Viteza de transfer | 10/100/1000 Mbps |
| Management | Da |
| Putere consumata | 173.9 W |
| Alimentare | 100 - 240VAC, 50/60Hz |
| PoE | Da, 8 porturi PoE |
| PoE Budget | 150 W |
| Dimensiuni | 294 x 180 x 44 mm |
| Memorie Buffer | 4.1 Mb |
| Adrese MAC | 8 K |