Livrare GRATUITĂ la comenzi peste 1.000 RON 0731 837 104 Oferte noi în fiecare zi
DESKO.

Specificații

General

Marcă
TP-LINK
Cod articol
SG3210X-M2
Categorie
Echipamente de retea
Tip
Produs fizic

Caracteristicile managementului

De tip Switch
Gestionate
Strat Switch
L2+
Acceptate Quality of Service (QoS)
Da
Gestionare pe baza de Web
Da
Gestionat prin (sistem) cloud
Da
Clasificare trafic
Da
Inspecție ARR
Da
Setări configurare locație (CLI)
Da
Sistemul de jurnalul de evenimente
Da
acceptate MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Conexiune

Număr de porturi Ethernet Basic switching RJ-45
8
Tip de porturi Ethernet Basic switching RJ-45
2.5G Ethernet (100/1000/2500)
Număr porturi 2.5G Ethernet (cupru)
8
Cantitate fante module SFP+
2
Port consolă
RJ-45/micro-USB
Conector alimentare energie
Conector AC

Reţea

Reţea standard
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Suport 10G
Da
Port "in oglindă'
Da
Rutarea IP
Da
Sprijin de control al debitului
Da
Agregare Link
Da
Control trafic de date (date nedorite sau flood)
Da
Rata de limitare
Da
Spanning protocol de copac
Da
Head-de-line (HOL) blocarea
Da
Viteză transfer de date Ethernet LAN
100,1000,2500 Mbit/s
Sprijin VLAN
Da
Caracteristici Virtual LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numărul de VLANs
4000

Transmisie de date

Capacitatea de comutare
80 Gbit/s
Rată de expediere (forwarding)
59,52 Mpps
Mărimea tabelei de adresare
16000 intrari
Rută statică
Da
Număr rute statice
48
Număr interfețe IP
16
Jumbo suportã frame-uri
Da
Cadre Jumbo
9000
Memorie buffer packete
12 MB

Securitate

Caracteristici DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Listă de Control Acces (ACL)
Da
Spionaj IGMP
Da
Algoritmi de securitate
HTTPS, SSH, SSH-2, SSL/TLS
Filtrarea adresei MAC
Da
Static de securitate portuară
Da
SSH / suport SSL
Da
Buclă de protecție
Da
Filtrare/protecție BPDU
Da
Conectare port IP-MAC
Da
Autentificare
Autentificare pe baza de MAC, Autentificare pe baza de Port
Protecție parolă
Da
Tip de autentificare
AAA, TACACS+
Algoritmi programare coadă de așteptare
PS, WRR+SP, Weighted Round Robin (WRR)

Specificații (mod transmitere) multicast

Suportul pentru multicast
Da
Snooping descoperire asultător multicast (MLD)
Y

Protocoale

Protocoale de administrare
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Da

Design

Raft pentru montat echipamente
Da
Factorul de formă
1U
Culoarea produsului
Negru
Indicatori LED-uri
Da
Numărul de ventilatoare
2 ventilator(ventilatoare)

Performanță

Fără ventilator
Da

Managementul energiei

Sursă de alimentare
AC
Sursă de curent inclusă
Da
Tensiune AC intrare
100 - 240 V
Frecvență de intrare AC
50/60 Hz
Consum de energie (tipic)
15 W

Conditii de mediu

Interval de temperatură de funcţionare (T-T)
0 - 50 °C
Temperatură de depozitare (T-T)
-40 - 70 °C
Interval relativ operaţional de umiditate
10 - 90%
Umiditate relativă la depozitare (H-H)
5 - 90%
Disiparea căldurii
51,18 BTU/h

Greutate şi dimensiuni

Lățime
294 mm
Adâncime
180 mm
Înălţime
44 mm

Conţinutul de ambalaje

Cabluri incluse
AC
Ghid de iniţiere rapidă
Da

Datele de ambalare

Tip ambalaj
Cutie
Lăţime de ambalaj
528 mm
Adâncimea de ambalaj
250 mm
Înălţime de ambalaj
80 mm
Greutatea pachetului
2,84 kg

Certificate

Certificare
CE, FCC, RoHS

Date logistice

Cod Sistem Armonizat (HS)
85176990

Garanție

Garanție
36 luni

Descriere

Switch TP-Link SG3210X-M2, 8 x porturi RJ 45, 2 x SFP+, viteza LAN 100/1000/2500 MBps, Layer L2+, capacitate 80 Gbps, dimensiuni 294 × 180 × 44 mm
Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch | Desko