Livrare GRATUITĂ la comenzi peste 1.000 RON 0731 837 104 Oferte noi în fiecare zi
DESKO.

Specificații

General

Marcă
TP-LINK
Cod articol
TL-SX3016F
Categorie
Echipamente de retea
Tip
Produs fizic

Caracteristicile managementului

De tip Switch
Gestionate
Strat Switch
L2+/L3
Acceptate Quality of Service (QoS)
Da
Gestionare pe baza de Web
Da
Gestionat prin (sistem) cloud
Da
Clasificare trafic
Da
Inspecție ARR
Da
Setări configurare locație (CLI)
Da
Sistemul de jurnalul de evenimente
Da
acceptate MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Conexiune

Tip de porturi Ethernet Basic switching RJ-45
Nu
Cantitate fante module SFP+
16
Port consolă
RJ-45/Micro-USB
Conector alimentare energie
Mufă DC-in

Reţea

Reţea standard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Suport 10G
Da
Port "in oglindă'
Da
Rutarea IP
Da
Sprijin de control al debitului
Da
Agregare Link
Da
Control trafic de date (date nedorite sau flood)
Da
Rata de limitare
Da
Spanning protocol de copac
Da
Head-de-line (HOL) blocarea
Da
Sprijin VLAN
Da
Caracteristici Virtual LAN
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numărul de VLANs
4000

Transmisie de date

Capacitatea de comutare
320 Gbit/s
Rată de expediere (forwarding)
238,08 Mpps
Mărimea tabelei de adresare
32000 intrari
Numărul de cozi
8
Rută statică
Da
Jumbo suportã frame-uri
Da
Cadre Jumbo
9000
Memorie buffer packete
24 MB

Securitate

Caracteristici DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Listă de Control Acces (ACL)
Da
Spionaj IGMP
Da
Algoritmi de securitate
HTTPS, SSH, SSH-2, SSL/TLS
Filtrarea adresei MAC
Da
Static de securitate portuară
Da
SSH / suport SSL
Da
Buclă de protecție
Da
Filtrare/protecție BPDU
Da
Conectare port IP-MAC
Da
Autentificare
VLAN autentificare vizitator, Autentificare pe baza de MAC, Autentificare pe baza de Port, Autentificare pe baza internetului
Tip de autentificare
AAA, TACACS+
Algoritmi programare coadă de așteptare
PS, WRR+SP, Weighted Round Robin (WRR)

Specificații (mod transmitere) multicast

Suportul pentru multicast
Da
Snooping descoperire asultător multicast (MLD)
Y

Protocoale

Protocoale de administrare
SNMPv1/v2c/v3, SNTP
Caracteristici IPv4 & IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Raft pentru montat echipamente
Da
Culoarea produsului
Negru
Indicatori LED-uri
Da

Managementul energiei

Sursă de alimentare
AC
Sursă de curent inclusă
Da
Tensiune AC intrare
100 - 240 V
Frecvență de intrare AC
50/60 Hz
Consum de energie (max)
32,74 W

Curent pe cablu net (PoE)

Power over Ethernet (PoE) Suport
Nu

Conditii de mediu

Interval de temperatură de funcţionare (T-T)
0 - 45 °C
Temperatură de depozitare (T-T)
-40 - 70 °C
Interval relativ operaţional de umiditate
10 - 90%
Umiditate relativă la depozitare (H-H)
5 - 90%
Disiparea căldurii
111,71 BTU/h

Greutate şi dimensiuni

Lățime
440 mm
Adâncime
220 mm
Înălţime
44 mm

Conţinutul de ambalaje

Cabluri incluse
AC
Ghid de iniţiere rapidă
Da
Manual
Da
Kit montare rack
Da

Datele de ambalare

Tip ambalaj
Cutie

Certificate

Certificare
CE, FCC, RoHS

Garanție

Garanție
60 luni

Descriere

"JetStream™ 16-Port 10GE SFP+ L2+ Managed Switch PORT: 16× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6, Dual Redundant Power Supplies"