Specificații
General
- Marcă
- TP-LINK
- Cod articol
- TL-SG3452X
- Categorie
- Echipamente de retea
- Tip
- Produs fizic
Caracteristicile managementului
- De tip Switch
- Gestionate
- Strat Switch
- L2+
- Acceptate Quality of Service (QoS)
- Da
- Gestionare pe baza de Web
- Da
- Gestionat prin (sistem) cloud
- Da
- Inspecție ARR
- Da
- Setări configurare locație (CLI)
- Da
- Sistemul de jurnalul de evenimente
- Da
- acceptate MIB
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
- MIB public
- Y
- MIB Huawei
- Y
Conexiune
- Număr de porturi Ethernet Basic switching RJ-45
- 48
- Tip de porturi Ethernet Basic switching RJ-45
- Gigabit Ethernet (10/100/1000)
- Cantitate fante module SFP+
- 4
- Port consolă
- RJ-45/Micro-USB
- Conector alimentare energie
- Conector AC
Reţea
- Reţea standard
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
- Suport 10G
- Da
- Port "in oglindă'
- Da
- Sprijin de control al debitului
- Da
- Agregare Link
- Da
- Control trafic de date (date nedorite sau flood)
- Da
- Rata de limitare
- Da
- Spanning protocol de copac
- Da
- Head-de-line (HOL) blocarea
- Da
- Căi IPv4
- 48
- Căi IPv6
- 48
- Sprijin VLAN
- Da
- Caracteristici Virtual LAN
- Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
- Numărul de VLANs
- 4000
Transmisie de date
- Capacitatea de comutare
- 176 Gbit/s
- Rată de expediere (forwarding)
- 130,9 Mpps
- Mărimea tabelei de adresare
- 16000 intrari
- Rută statică
- Da
- Număr rute statice
- 48
- Jumbo suportã frame-uri
- Da
- Cadre Jumbo
- 9000
- Memorie buffer packete
- 12 MB
Securitate
- Caracteristici DHCP
- DHCP client, DHCP relay, DHCP server
- Listă de Control Acces (ACL)
- Da
- Spionaj IGMP
- Da
- Proxy IGMP
- Da
- Filtrarea adresei MAC
- Da
- Static de securitate portuară
- Da
- SSH / suport SSL
- Da
- Buclă de protecție
- Da
- Filtrare/protecție BPDU
- Da
- Conectare port IP-MAC
- Da
- Autentificare
- Auto VLAN, VLAN autentificare vizitator, Autentificare pe baza de MAC, Autentificare pe baza de Port
- Protecție parolă
- Da
- Tip de autentificare
- AAA, RADIUS, TACACS+
- Algoritmi programare coadă de așteptare
- PS, WRR+SP, Weighted Round Robin (WRR)
Specificații (mod transmitere) multicast
- Suportul pentru multicast
- Da
- Snooping descoperire asultător multicast (MLD)
- Y
Protocoale
- Protocoale de administrare
- SNMPv1/v2c/v3, SNTP
- GARP VLAN Registration Protocol (GVRP)
- Da
- Caracteristici IPv4 & IPv6
- IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
- Raft pentru montat echipamente
- Da
- Factorul de formă
- 1U
- Culoarea produsului
- Negru
- Indicatori LED-uri
- Da
- Numărul de ventilatoare
- 0 ventilator(ventilatoare)
Managementul energiei
- Sursă de alimentare
- AC
- Sursă de curent inclusă
- Da
- Tensiune AC intrare
- 100 - 240 V
- Frecvență de intrare AC
- 50/60 Hz
- Consum de energie (max)
- 32,72 W
Curent pe cablu net (PoE)
- Power over Ethernet (PoE) Suport
- Nu
Conditii de mediu
- Interval de temperatură de funcţionare (T-T)
- 0 - 45 °C
- Temperatură de depozitare (T-T)
- -40 - 70 °C
- Interval relativ operaţional de umiditate
- 10 - 90%
- Umiditate relativă la depozitare (H-H)
- 5 - 90%
- Disiparea căldurii
- 111,65 BTU/h
Greutate şi dimensiuni
- Lățime
- 440 mm
- Adâncime
- 220 mm
- Înălţime
- 44 mm
Conţinutul de ambalaje
- Cabluri incluse
- AC
- Ghid de iniţiere rapidă
- Da
- Kit montare rack
- Da
Datele de ambalare
- Șine pentru rafturi
- Da
- Tip ambalaj
- Cutie
Certificate
- Certificare
- CE, FCC, RoHS
Garanție
- Garanție
- 60 luni
Descriere
"JetStream™ 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 48× Gigabit RJ45 Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"