
Specificații
General
- Marcă
- TP-LINK
- Cod articol
- TL-SG2218P
- Categorie
- Echipamente de retea
- Tip
- Produs fizic
Caracteristicile managementului
- De tip Switch
- Gestionate
- Strat Switch
- L2/L2+
- Acceptate Quality of Service (QoS)
- Da
- Gestionare pe baza de Web
- Da
- Gestionat prin (sistem) cloud
- Da
- Inspecție ARR
- Da
- Setări configurare locație (CLI)
- Da
- Sistemul de jurnalul de evenimente
- Da
- acceptate MIB
- MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Conexiune
- Număr de porturi Ethernet Basic switching RJ-45
- 16
- Tip de porturi Ethernet Basic switching RJ-45
- Gigabit Ethernet (10/100/1000)
- Cantitate fante module SFP
- 2
Reţea
- Reţea standard
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Suport 10G
- Nu
- Rutarea IP
- Da
- Routing bazat pe politici
- Da
- Sprijin de control al debitului
- Da
- Agregare Link
- Da
- Control trafic de date (date nedorite sau flood)
- Da
- Rata de limitare
- Da
- Auto MDI / MDI-X
- Da
- Spanning protocol de copac
- Da
- Viteză transfer de date Ethernet LAN
- 10,100,1000 Mbit/s
- Autonegociere
- Da
- Sprijin VLAN
- Da
Transmisie de date
- Capacitatea de comutare
- 26,78 Gbit/s
- Rată de expediere (forwarding)
- 26,78 Mpps
- Mărimea tabelei de adresare
- 8000 intrari
- Jumbo suportã frame-uri
- Da
- Cadre Jumbo
- 9
- Memorie buffer packete
- 4,1 MB
Securitate
- Caracteristici DHCP
- DHCP client, DHCP relay, DHCP snooping
- Listă de Control Acces (ACL)
- Da
- Filtrarea adresei MAC
- Da
- Static de securitate portuară
- Da
- SSH / suport SSL
- Da
- Buclă de protecție
- Da
- Filtrare/protecție BPDU
- Da
- Autentificare
- Autentificare pe baza de MAC, Autentificare pe baza de Port
Specificații (mod transmitere) multicast
- Suportul pentru multicast
- Da
- Caracteristici multicast
- Transmitere multicast
Design
- Raft pentru montat echipamente
- Da
- Factorul de formă
- 1U
- Culoarea produsului
- Negru
- Indicatori LED-uri
- Da
Managementul energiei
- Sursă de alimentare
- DC/PoE
- Sursă de curent inclusă
- Da
- Tensiune AC intrare
- 100 - 240 V
- Frecvență de intrare AC
- 50/60 Hz
- Consum de energie (max)
- 181,4 W
Curent pe cablu net (PoE)
- Power over Ethernet (PoE) Suport
- Da
- Buget total curent pe cablu net (PoE)
- 150 W
Conditii de mediu
- Interval de temperatură de funcţionare (T-T)
- 0 - 50 °C
- Temperatură de depozitare (T-T)
- -40 - 70 °C
- Interval relativ operaţional de umiditate
- 10 - 90%
- Umiditate relativă la depozitare (H-H)
- 5 - 90%
- Disiparea căldurii
- 619,06 BTU/h
Greutate şi dimensiuni
- Lățime
- 440 mm
- Adâncime
- 180 mm
- Înălţime
- 44 mm
Conţinutul de ambalaje
- Cabluri incluse
- LAN (RJ-45)
- Ghid utilizator
- Da
Datele de ambalare
- Tip ambalaj
- Cutie
Certificate
- Certificare
- CE, FCC, RoHS
Garanție
- Garanție
- 24 luni
Descriere
"JetStream™ 18-Port Gigabit Smart Switch with 16-Port PoE+ PORT: 16× Gigabit RJ45 Ports, 2× Gigabit SFP Slots SPEC: 802.3at/af, 150 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"