Livrare GRATUITĂ la comenzi peste 1.000 RON 0731 837 104 Oferte noi în fiecare zi
DESKO.

Specificații

General

Marcă
D-LINK
Cod articol
DGS-1210-10MP
Categorie
Echipamente de retea
Tip
Produs fizic

Caracteristicile managementului

De tip Switch
Gestionate
Strat Switch
L2/L3
Acceptate Quality of Service (QoS)
Da
Gestionare pe baza de Web
Da
Inspecție ARR
Da
Sistemul de jurnalul de evenimente
Da
acceptate MIB
RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620

Conexiune

Număr de porturi Ethernet Basic switching RJ-45
8
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Cantitate fante module SFP
2
Conector cu fibră optică
SFP

Reţea

Reţea standard
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suport 10G
Nu
Tehnologie de cablare fibră cupru
10BASE-T, 100BASE-TX, 1000BASE-T
Tipuri de cabluri suportate
Cat5, Cat5e
Port "in oglindă'
Da
Duplex complet
Da
Sprijin de control al debitului
Da
Agregare Link
Da
Control trafic de date (date nedorite sau flood)
Da
Auto MDI / MDI-X
Da
Spanning protocol de copac
Da
Head-de-line (HOL) blocarea
Da
Sprijin VLAN
Da
Numărul de VLANs
4094

Fibră optică

Tehnologie de cablare fibră ethernet
100BASE-FX, 1000BASE-X

Transmisie de date

Capacitatea de comutare
20 Gbit/s
Rată de expediere (forwarding)
14,88 Mpps
Mărimea tabelei de adresare
8000 intrari
Comutare după stocare
Da
Jumbo suportã frame-uri
Da
Cadre Jumbo
10000
Memorie buffer packete
4,1 MB

Securitate

Caracteristici DHCP
DHCP server, DHCP client
Listă de Control Acces (ACL)
Da
Reguli Access Control List (ACL)
768
Spionaj IGMP
Da
Algoritmi de securitate
802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
Buclă de protecție
Da
Conectare port IP-MAC
Da

Specificații (mod transmitere) multicast

Suportul pentru multicast
Da

Design

Culoarea produsului
Negru
Indicatori LED-uri
Activitate, Conexiune, Curent, Viteză
Siguranţă
CB, UL, BSMI, CCC

Performanță

Tipul de memorie
DDR3-SDRAM
Memorie internă
128 MB
Memorie volatilă
32 MB
Nivel zgomot
0 dB
De upgrade a firmware-ului
Da
Lungimea maximă a cablului
100 m
Întretimp între eşecuri
1274005 h

Managementul energiei

Tensiune AC intrare
100 - 240 V
Frecvență de intrare AC
50 - 60 Hz
Consum de energie (max)
152,3 W

Curent pe cablu net (PoE)

Power over Ethernet (PoE) Suport
Da
Număr de porturi curent pe cablu net (PoE+)
8
Buget total curent pe cablu net (PoE)
130 W

Conditii de mediu

Interval de temperatură de funcţionare (T-T)
-5 - 50 °C
Temperatură de depozitare (T-T)
-20 - 70 °C
Interval relativ operaţional de umiditate
0 - 95%
Umiditate relativă la depozitare (H-H)
0 - 95%
Disiparea căldurii
519,51 BTU/h

Greutate şi dimensiuni

Lățime
330 mm
Adâncime
180 mm
Înălţime
44 mm
Greutate
1,77 kg

Datele de ambalare

Lăţime de ambalaj
319 mm
Adâncimea de ambalaj
400 mm
Înălţime de ambalaj
91 mm
Greutatea pachetului
3,1 kg

Detalii tehnice

Înălțime ambalaj expediere
34,9 cm
Lățime ambalaj expediere
29,4 cm
Lungime ambalaj expediere
41,6 cm
Greutate netă ambalaj de transport
9,31 kg
Produse per ambalaj de transport (interior)
3 buc.
Greutate totală palet (aerian)
268,3 kg
Cutii ambalaj (exterior) per palet (aerian)
24 buc.
Cantitate per palet (aerian)
72 buc.
Lungime brută palet
110 cm
Lățime brută palet
120 cm
Înălțime palet (aerian)
118,2 cm
Greutate totală palet (pe mare)
430,6 kg
Cutii ambalaj (exterior) per palet (maritim)
40 buc.
Produse per palet (maritim)
120 buc.
Înălțime palet (pe mare)
188 cm
Greutate brută cutie ambalaj de transport (interior)
10,1 kg

Certificate

Certificare
CE A, VCCI A, FCC A, BSMI, CCC

Date logistice

Cod Sistem Armonizat (HS)
85176990

Garanție

Garanție
60 luni

Descriere

D-Link Switch 10 porturi POE smart maaged DGS-1210-10MP, Interfata: 8 x 10/100/1000Mbps, 2 x100/1000 SFP, Capacitate switch: 20 Gbps, Memorie: 128Mb DDR3, Flash 32Mb, Auto MDI/MDIX, Buget POE: 130W, Dimensiuni: 330 x 180 x 44 mm, Greutate: 1.77kg.
Switch D-Link DGS-1210-10MP, Gigabit, 8 porturi, PoE | Desko