Livrare GRATUITĂ la comenzi peste 1.000 RON 0731 837 104 Oferte noi în fiecare zi
DESKO.

Specificații

General

Marcă
Allied Telesis
Cod articol
AT-IFS802SP/POE(W)-80
Categorie
Echipamente de retea
Tip
Produs fizic

Caracteristicile managementului

De tip Switch
Gestionate
Acceptate Quality of Service (QoS)
Da
Gestionare pe baza de Web
Da
Sistemul de jurnalul de evenimente
Da
acceptate MIB
RFC 1215 Trap, RFC1213 MIBII, RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643 , RFC 1757, RSTP MIB, Private MIB, LLDP MIB

Conexiune

Număr de porturi Ethernet Basic switching RJ-45
8
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Număr de porturi Combo sFP
2
Cantitate fante module SFP
2
Port consolă
RJ-45
Carduri de memorie compatibile
Nu este compatibil

Reţea

Reţea standard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3x, IEEE 802.3z
Tehnologie de cablare fibră cupru
10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T
Tipuri de cabluri suportate
Cat5, Cat5e
Port "in oglindă'
Da
Duplex complet
Da
Rutarea IP
Da
Sprijin de control al debitului
Da
Agregare Link
Da
Rata de limitare
Da
Auto MDI / MDI-X
Da
Spanning protocol de copac
Da
Adrese MAC cu învățare automată acceptate
Da
Adrese MAC cu actualizare automată a vârstei acceptate
Da
Sprijin VLAN
Da
Caracteristici Virtual LAN
Tagged VLAN, Port-based VLAN
Numărul de VLANs
256

Fibră optică

De tip Fibre
Multimodală
Distanță de transmisie (max)
80 km

Transmisie de date

Capacitatea de comutare
5,6 Gbit/s
Rată de transfer
4,16 Mpps
Mărimea tabelei de adresare
8000 intrari
Numărul de trunchiuri
4
Numărul de cozi
4
Număr rute statice
100
Rată de redirecționare pachet (1 Gbps)
1488000 pps
Rată de redirecționare pachet (100 Mbps)
148880 pps
Rată de redirecționare pachet (10 Mbps)
14880 pps
Memorie buffer packete
1 MB

Securitate

Caracteristici DHCP
DHCP server, DHCP client
Listă de Control Acces (ACL)
Da
Spionaj IGMP
Da
Algoritmi de securitate
SNMP
Filtrarea adresei MAC
Da
Static de securitate portuară
Da
Port admin-edge
Da
Conectare port IP-MAC
Da

Specificații (mod transmitere) multicast

Suportul pentru multicast
Da
Număr grupuri multicast filtrate
256

Protocoale

Protocoale de administrare
SNMP

Design

Culoarea produsului
Gri
Material carcasă
Aluminiu, Metal
Indicatori LED-uri
Da
Cod de Protecție Internațională (IP)
IP30
Montare pe perete
Da
Montaj șine DIN
Da

Performanță

Tipul de memorie
DRAM
Memorie internă
32 MB
Memorie volatilă
4 MB
Lungimea maximă a cablului
100 m
Întretimp între eşecuri
190288 h

Managementul energiei

Consum de energie (max)
142,5 W

Curent pe cablu net (PoE)

Power over Ethernet (PoE) Suport
Da
Număr de porturi curent pe cablu net (PoE)
8
Putere electrică prin Ethernet (PoE) energie per port
15,4 W

Alte caracteristici

Port terminal block
Da

Conditii de mediu

Interval de temperatură de funcţionare (T-T)
-40 - 75 °C
Temperatură de depozitare (T-T)
-40 - 85 °C
Interval relativ operaţional de umiditate
5 - 95%
Umiditate relativă la depozitare (H-H)
5 - 95%

Greutate şi dimensiuni

Lățime
72 mm
Adâncime
115 mm
Înălţime
152 mm
Greutate
1,42 kg

Conţinutul de ambalaje

Ghid de iniţiere rapidă
Da
Manual
Da

Datele de ambalare

Bloc terminal inclus
Da

Certificate

Certificare
UL, cUL, CE/EN60950-1, C-Tick, CE, FCC Class A , EN61000-6-4, EN61000-6-2, EN61000-4-2, EN61000-4-3, EN6100-4-4, EN61000-4-5, EN61000-4-6, EN61000-4-8, IEC60068-2-27, IEC60068-2-32, IEC60068-2-6, RoHS

Garanție

Garanție
24 luni
8 Port Managed Standalone PoE Fast Ethernet | Desko